<!DOCTYPE html><HTML><HEAD><META NAME="keywords" CONTENT="Lori Garver, Escaping Gravity, My Quest to Transform NASA and Launch a New Space Age, NASA, Apollo 13, James Lovell, Jim Lovell, Congressional Space Medal of Honor, Tom Hanks, President, Bill Clinton, commercial crew, commercial spaceflight, space history, space exploration"><meta name="title" content="Former NASA deputy reveals story behind Apollo 13 astronaut's medal of honor" /><meta name="description" content="Less than a month after &quot;Apollo 13&quot; opened in movie theaters in June 1995, then-President Bill Clinton met with mission commander Jim Lovell to present one of the highest awards an astronaut can receive -- the Congressional Space Medal of Honor." /><meta property="og:title" content="Former NASA deputy reveals story behind Apollo 13 astronaut's medal of honor" /><meta property="og:description" content="Less than a month after &quot;Apollo 13&quot; opened in movie theaters in June 1995, then-President Bill Clinton met with mission commander Jim Lovell to present one of the highest awards an astronaut can receive -- the Congressional Space Medal of Honor." /><meta property="og:type" content="website" /><meta property="og:url" content="http://www.collectspace.com/news/news-062122a-lori-garver-escaping-gravity-lovell-space-medal-honor.html" /><meta property="og:image" content="http://www.collectspace.com/images/news-062122a-fb.jpg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="630" /><meta property="og:site_name" content="collectSPACE.com" /><meta property="fb:admins" content="641493148" /><TITLE>Former NASA deputy reveals story behind Apollo 13 astronaut's medal of honor | collectSPACE</TITLE><link rel="stylesheet" type="text/css" href="../csstyle.css"><!-- Google Analytics --><script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-1613734-1', 'auto');ga('send', 'pageview');</script><!-- End Google Analytics --></HEAD><BODY BACKGROUND="../ubb/bgdmgs.gif" BGCOLOR="#000000" TEXT="#ffffff" LINK="#FFFFFF" VLINK="#FFFFFF"><script src="js/jquery-1.7.2.min.js"></script><script src="js/lightbox.js"></script><link href="css/lightbox.css" rel="stylesheet" /><table border="0" cellpadding="0" cellspacing="0" WIDTH="1240"><tr><td valign="top" width="190"><TABLE BORDER="0" CELLPADDING="10" CELLSPACING="5" WIDTH="190"><TR><TD BGCOLOR="#330000"><CENTER><a href="../index.html"><IMG SRC="../images/logo-sm.png" WIDTH="147" HEIGHT="131" BORDER="0"></a></center><BR><p1><A HREF="../news/">Space News</A></p1> <p2>space history and artifacts articles</p2><p1><A HREF="../messages">Messages</A></p1> <p2>space history discussion forums</p2><p1><A HREF="../sightings/">Sightings</A></p1> <p2>worldwide astronaut appearances</p2><p1><A HREF="../resources/">Resources</A></p1> <p2>selected space history documents</p2><BR><BR></TD></TR></TABLE><BR>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; <img src="../images/arrow_advertisement.gif" alt="arrow" width="10" height="5"> <p6>advertisements</p6><BR><center><p><script type="text/javascript"><!--google_ad_client = "ca-pub-4046701345974479";/* Flight Day Journal - A */google_ad_slot = "4235815707";google_ad_width = 160;google_ad_height = 600;//--></script><script type="text/javascript"src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script></p></center></td><td valign="top" width="12"><IMG SRC="../images/blank.gif" WIDTH="12" HEIGHT="1" BORDER="0"></td><td valign="top" width="820"><table border="0" cellpadding="10" cellspacing="0" WIDTH="100%"><tr><td><CENTER><TABLE BORDER="0" CELLPADDING="5" CELLSPACING="0" width="100%"><TR><TD><h8>Former NASA deputy reveals story behind astronaut's medal of honor</h8><BR><BR><table border="0" cellpadding="0" cellspacing="0" width="800"><tr><td valign="top"><div style="line-height:0px;"><p1>June 21, 2022</p1><p> &mdash; Less than a month after "Apollo 13" opened in movie theaters in June 1995, then-President Bill Clinton met with mission commander Jim Lovell to present one of the highest awards an astronaut can receive &mdash; the Congressional Space Medal of Honor.<BR><BR>Joined in the Oval Office by former medal recipients Charles "Pete" Conrad and Senator John Glenn, as well as by Tom Hanks, who portrayed Lovell in the hit film, Clinton noted that because of the movie Americans now knew why Lovell was deserving of praise more so than they did in the 25 years that had past since the ill-fated <a href="news-041320a-apollo13-50th-lovell-haise-interview.html">Apollo 13 mission made it safely back</a> to Earth in 1970.<BR><BR>"While you may have lost the moon," Clinton said to Lovell, "but you gained something perhaps far more important, the abiding respect and gratitude of the American people."<BR><BR>As the President draped the medal over Lovell's head, watching the ceremony from off to the  side was Lori Garver. Then the executive director of the National Space Society (NSS), a non-profit organization championing the creation of a spacefaring civilization, Garver had not only been instrumental in arranging for the <a href="news-040407a-astronaut-lovell-medal-freedom-recovered.html">medal to be awarded to Lovell</a>, but, as only a few people knew at the time, she also helped save the event from being canceled the night before.<BR><BR>Garver, who went on to become deputy administrator of NASA, recalls the events of July 26, 1995 for the first time in her new book, "<a href="https://amzn.to/3HG6gr4" target="AirLock">Escaping Gravity: My Quest to Transform NASA and Launch a New Space Age</a>," released by Diversion Books on Tuesday (June 21).<BR><BR><p1>Failure is not an option</p1><BR><BR>By all measures, Lovell should have been among the first group of astronauts to receive the Congressional Space Medal of Honor when it was first bestowed in October 1978. Among the six chosen were Alan Shepard, the first American to fly into space; Glenn, the first American to orbit Earth; the late Virgil "Gus" Grissom, commander of the ill-fated Apollo 1 crew; Frank Borman, Lovell's commander on Apollo 8, the first mission to orbit the moon; Neil Armstrong, the first person to walk on the moon; and Conrad, commander of the first crew to live on board the United States' first space station, Skylab.<BR><BR>Lovell believed that he was overlooked because of how Apollo 13 was perceived by NASA prior to the movie being made.<BR><BR>"Jim Lovell expressed his disappointment during dinner that he had never received the Congressional Space Medal of Honor," wrote Garver, recounting an event that brought together the real Apollo 13 astronauts with the actors portraying them before the movie began filming. "The comment was made in passing, while he was explaining to the table that at the time of Apollo 13, the mission was considered a failure and NASA had done its best to sweep it under the rug."<BR><BR>Hearing this, Hanks caught Garver's eye "and we both silently acknowledged the mention," Garver recalled.<BR><BR>Later that evening, Hanks pulled Garver aside and said if she was able to arrange for the medal for Lovell, he would like to be there to see it awarded. Garver immediately built upon Hanks' interest, getting the actor to agree that if the White House ceremony came together, he would then speak at an event on Capitol Hill, lending his support to of the International Space Station.<BR><BR>"It was an opportunity [neither NASA nor the White House] could pass up," Garver wrote. "After months of coordinating logistics, the ceremony was scheduled."<BR><BR>That is, up until the night before, after Hanks had flown in and just before a private dinner was set to begin in Lovell's honor. The White House informed Garver that the ceremony would have to be rescheduled for a later date.<BR><BR>"I was told, 'It doesn't fit the message of the day,' wrote Garver.<BR><BR>No one, though, had told the President that.<BR><BR>After Garver shared the situation with another of the dinner's guests, Barbara Mikulski, the high-ranking Senator from Maryland happened to receive a call from the White House. Soon after she came back to the dinner table another call came in, this time for Lovell.<BR><BR>"He returned with a huge grin and news that the medal ceremony was back on the schedule for the following day," Garver recalled. "Senator Mikulski told me later in the evening that the President had called to talk to her about the escalating situation in Bosnia, and after that discussion, she mentioned that her dinner companions, Jim Lovell and <a href="news-112216c-presidential-medal-freedom-hamilton-hanks.html">Tom Hanks</a>, were sorry they wouldn't be seeing him the next day. The President claimed to have been unaware of the planned ceremony or the last-minute change and, as she relayed it to me, didn't seem very happy with the decision."<BR><BR>The next day, Lovell became only the ninth astronaut to receive the Congressional Space Medal of Honor.<BR><BR>"I humbly accept this medal as commander of Apollo 13 but with the understanding really that it was the efforts and the intuition and the teamwork of my <a href="news-041821a-apollo-13-statue-lovell-haise-space-center-houston.html">crewmates Jack Swigert and Fred Haise</a> and the hundreds of people within NASA and the contractor group that really worked hard to make ... [Apollo 13] a successful recovery," Lovell said.<BR><BR><p1>Houston, we've had a problem</p1><BR><BR>Although Garver kept the behind-the-scenes details private until writing "Escaping Gravity," Lovell was aware of her role.<BR><BR>"In looking at all my stuff while researching the book, I came across a note he sent me a week after thanking me for my help in making this happen," Garver said in an interview with collectSPACE. "He said in the note that he knew it was me/Tom Hanks/Senator Mikulski who helped because NASA had tried this before and not gotten it through the White House. So he knew there were other priorities at work."<BR><BR>For Garver, the experience was rewarding, but also strengthened her approach as to how to motivate people in the direction desired.<BR><BR>"Human nature is something that is just inherent in all decisions, so in my career I have always kept in mind what are the incentives, the human interests, in what we're trying to get done and how do you maximize those to get the decisions that you you want. Not in any sort of underhanded way, but just out front," she said. "I mean, brilliant people like to be around other brilliant people."<BR><BR>Sometimes, though, those same people find themselves on the opposite ends of a decision. Much of "Escaping Gravity" is Garver recounting her leadership role in transitioning NASA from being entirely reliant on the contractor group that Lovell thanked in his medal of honor speech to embracing competition and what is now a burgeoning commercial space industry.<BR><BR>Unfortunately for Garver, Lovell and some of his fellow Apollo-era astronauts, were not convinced that the commercial spaceflight providers were up for the challenge. In public statements and in testimony delivered to Congress, Lovell, Armstrong and Apollo 17 commander Gene Cernan voiced their objections to changing the way in which NASA contracted for its rockets and spacecraft.<BR><BR>"When I heard it was happening, I said to Charlie [Bolden, then-NASA administrator], 'Can we please offer them a briefing? I think if they understood it, they wouldn't feel this way,'" Garver said. "This was the hardest part of the book [to write]. I was deputy and the person who was leading the agency was not initially on board."<BR><BR>"I think it was what kept us from being able to brief them and that is a perfect example of how it was made harder," said Garver. "I mean if those things had been different, everything could have been different."<BR><BR><p1>Who will that be?</p1><BR><BR>As Garver wrote in "Escaping Gravity," with the rise of commercial spaceflight has come the opportunity for an expanded population <a href="news-041221a-universal-astronaut-insignia-space-explorers-pin.html">to become astronauts</a>. What that title means, though, may change.<BR><BR>"As more and more people travel to and through space, the mystique of the astronauts will eventually recede," she wrote. "Titles don't typically signify sameness. Sailors can traverse vast oceans or small lakes, and doctors don't all operate on people."<BR><BR>In the 27 years since Lovell was presented with the Congressional Space Medal of Honor, 19 more astronauts <a href="news-030822a-scobee-challenger-space-medal-honor.html">have been similarly awarded</a>, bringing the total to 28. The most recent medal was bestowed by President George W. Bush to the space shuttle's first pilot, Bob Crippen, in 2006.<BR><BR>"It used to always be firsts," Garver told collectSPACE. "Given that criteria, it seems certainly  like Doug Hurley [should be honored], for the first to command a new spacecraft."<BR><BR>Hurley, together with fellow NASA astronaut Bob Behnken, flew on <a href="news-080220a-spacex-demo2-endeavour-splashdown.html">SpaceX's first Crew Dragon to carry astronauts</a> into space in 2020.<BR><BR>"But for me, I would honor the Inspiration4 crew. That's what I would do," Garver said, referring to the <a href="news-091821a-inspiration4-crew-spacex-splashdown.html">first privately-funded "all-civilian" crew</a> to fly into Earth orbit in 2021. "It represents such a tremendous transition and I just couldn't believe how quickly it happened. From when we flew the first Dragon under a NASA contract to having one go with four non-NASA employees and be the first crew with gender equality. If we are going to keep honoring these brave heroes, then that was pretty brave."</p></div></td><td width="25">&nbsp;</td><td width="300" valign="top"><center><a href="../images/news-062122a-lg.jpg" rel="lightbox"><img src="../images/news-062122a.jpg" border="0" width="300" height="320"></a><BR><BR><div align="left" style="line-height:0px;"><p6>Apollo 13 astronaut Jim Lovell poses with Tom Hanks after being presented the Congressional Space Medal of Honor by President Bill Clinton in the Oval Office on July 26, 1995. At far left, partially cropped, is Lori Garver, then-executive director of the National Space Society, standing next to Colin Hanks. (National Archives)</p6></div><BR><BR><a href="../images/news-062122b-lg.jpg" rel="lightbox"><img src="../images/news-062122b.jpg" border="0" width="300" height="450"></a><BR><BR><div align="left" style="line-height:0px;"><p6>Cover art for former NASA deputy Administrator Lori Garver's new book, "Escaping Gravity: My Quest to Transform NASA and Launch a New Space Age," as released June 21, 2022. (Diversion Books)</p6></div><BR><BR><a href="../images/news-062122c-lg.jpg" rel="lightbox"><img src="../images/news-062122c.jpg" border="0" width="300" height="350"></a><BR><BR><div align="left" style="line-height:0px;"><p6>Now former NASA Deputy Administrator Lori Garver with now former Senator Barbara Mikulski from 2011. (NASA/Carla Cioffi)</p6></div><BR><BR><a href="../images/news-062122d-lg.jpg" rel="lightbox"><img src="../images/news-062122d.jpg" border="0" width="300" height="200"></a><BR><BR><div align="left" style="line-height:0px;"><p6>Apollo 13 mission commander Jim Lovell (at center), poses with Tom Hanks (left) and President Bill Clinton after being presented with the Congressional Space Medal of Honor. (National Archives)</p6></div><BR><BR><a href="../images/news-062122e-lg.jpg" rel="lightbox"><img src="../images/news-062122e.jpg" border="0" width="300" height="400"></a><BR><BR><div align="left" style="line-height:0px;"><p6>Example of the Congressional Space Medal of Honor as authorized by Congress in 1969 and first presented in 1978. (Smithsonian)</p6></div><BR><BR><a href="../images/news-062122f-lg.jpg" rel="lightbox"><img src="../images/news-062122f.jpg" border="0" width="300" height="200"></a><BR><BR><div align="left" style="line-height:0px;"><p6>Lori Garver shares her experiences at the National Space Society and NASA in her new book, "Escaping Gravity." (NASA/Bill Ingalls)</p6></div><BR><BR></center></td></tr></table><BR><!-- <a href="../images/news-062122a-lg.jpg" rel="lightbox"><img src="../images/news-062122a.jpg" width="800" height="530" border="0"></a><BR><table border="0" cellpadding="0" cellspacing="0" width="800"><tr><td valign="800"><div align="right" style="line-height:0px;"><p6>(FIFA)</p6></div></font></td></tr></table><BR> --></TD></TR></TABLE></CENTER><CENTER><A HREF="../"><IMG SRC="../images/return-front.jpg" ALT="back to collectSPACE" WIDTH="180" HEIGHT="15" BORDER="0"></A><BR><p5>&copy; 2022 collectSPACE.com All rights reserved.</p5></center></TD></TR></TABLE></td><td valign="top" width=5><IMG SRC="../images/blank.gif" WIDTH="5" HEIGHT="1" BORDER="0"></td><td valign="top" width=185><TABLE BORDER=0 CELLPADDING=10 CELLSPACING=5><TR><TD><p2><!-- <BR><BR>&nbsp;<BR><TABLE BORDER="0" CELLPADDING="10" CELLSPACING="5"><TR><TD BGCOLOR="#330000"><font size="+0"></font><BR><font size="-2">Video credit: </font><BR><IMG SRC="../images/blank.gif" WIDTH="250" HEIGHT="10" BORDER="0"><center></center></TD></TR></TABLE> --></p2></TD></TR></TABLE><IMG SRC="../images/blank.gif" WIDTH="200" HEIGHT="1" BORDER="0"></td></tr></table><script defer src="http://server1.opentracker.net/?site=www.collectspace.com"></script></BODY></HTML>